/ Personal

Response Rally

I’m gonna fuck you up.

That was the response I received this morning. Hehe, gotta love it.

Anyway, I tried installing PHPWiki on my development machine today, but it was a complete no go.
Probably because I’m using PHP5 at the moment, and it is apparently not supported at present. Yay, thanks for saying so quite prominently ya jerks!

I could switch to PHP4, but I don’t need a wiki that badly. I have other things I should be doing instead… like working on that website project I mentioned a little while back… amongst other things.

Crap.

Response Rally
Share this